Apple rejected app because of TrueDepth API

We have an app that was approved already. After upgrading to arkit 0.9 apple says we’ve detected TrueDepth API’s but you are not using this feature.

How would we remove only TrueDepth API?

Thx

Use 0.8 or wait for next upgrade of arkit see forum