Camera too zoomed in in built game

I’m making a 2D game, and it works fine in editor but when I build the game and run it, no matter what resolution, the camera is way too zoomed in and doesn’t show the whole level like it does in the editor. How can I fix this?

I think that the problem is that in the editor, you set the aspect ratio of the camera to Free Aspect, and chances are, that isn’t the same resolution as the one that is set in the Player Settings. Since builds use the resolution settings in the Player Settings rather than in the Game Window, the camera in your build isn’t showing everything that you want it to.