Currently realtime indirect bounce light shadowing for spot and point lights is not supported

Does this mean i cant light my scene anymore? Updated recently to the newest version…

@gabsterino Drag the bounce intensity slider on the right. This worked for me.

Just keep it on, if the light is placed on a static GO. It will just bounce, but take more fps of course

I don’t have this bounce intensity slider and everything in range of my point lights just turns pink.
I’m looking at the point light settings.
I only have Type, Range, Color, Mode, Intensity, Indirect Multiplier, Shadow Type, Cookie, Draw Halo, Flare, Render Mode and Culling Mask.

Am I looking in the wrong place or what?