deleted contents here

deleted contents here

I guess none. Just today I received a mail that unity 4.7 will be the last version of 4 on which they seized support. I recommend you to use at least 5.2