facebook plugin conflict

in get this error:

Plugin Bundle ID conflict detected! Package com.facebook has conflicts with other plugins.

and, i can’t find a solution online - this question goes unanswered

if i can’t make it work - how can i get rid of it? now, my game won’t build

Even i had the same issue.
I changed the bundle identifier and it was resolved.