How do I get antialiasing with the Lightweight Render Pipeline (LWRP)?

I have a project built using the Lightweight Render Pipeline (LWRP) and I’d like to enable anti-aliasing on it. However, in the Quality Settings, I get message saying that a “scriptable render pipeline is in use, some settings will not be used and are hidden”. And indeed, no antialiasing option appears. No such option is available on the camera either. Yet it seems to me that MSAA and the LWRP should be compatible:
https://bitinn.github.io/ScriptableRenderPipeline/LWRP/lwrp-asset/

This is with Unity 2018.3.12f1. Is this because this version lacked MSAA support on LWRP? Do I have to update it? This suggests that it should work:

“Basic LWRP is currently supported on all VR platforms, however, it will not support Multisample anti-aliasing (MSAA) until 2018.3.”

I tried upgrading to Unity 2018.4.3f1, but it didn’t help. Upgrading to Unity 2019.1.0f2 breaks pretty much everything.

Thanks!

Edit: note that I’d be OK with FXAA or some other form of post-processing AA. Any option would be welcome.

OK, I figured it out.

For anyone running into the same issue: look for the LWRP asset in your project view, click on it, and you should get some options available in the inspector view. Those should include quality settings, notably anti-aliasing (specifically MSAA, at least in my case).

Quite why this is only available there and not in the project settings, I don’t know, but adjusting the AA settings there works just fine.