How to make "Standart assets" available from the Editor?

As you can see on the screenshot my list of assets is empty from the beginning. How can I add standart assets here to be available like it should be?

Using Unity Installer, you have to select Standard Assets from the checkbox list. If you don’t download Standard Assets, you won’t be able to import them.

Alternatively, you can download Standard Assets directly from here:

If you are using different version, from here:

  1. Additional Downloads
  2. For Windows → Standard Assets

Download and install.