I can't see the gizmo in the game view.


I can see the gizmo in the scene view, but I can’t see the gizmo in the game view.
I turned on the gizmo option. I’ve also turned on default on the layer.
What’s the problem?

I think you are not supposed to view Gizmo in gameview but only in scene view