light and objects

in my fps game,i don’t use of any light.but my objects are clearly in my seen.i don’t want to see them in dark night.

Turn the Ambient light down in the Render Settings : http://docs.unity3d.com/Documentation/Components/class-RenderSettings.html

To see the Render Settings choose Edit → Render Settings from the menu bar.

Set the Ambient Light colour to black.