Mesh problem

Hi there i make cube in 3D’s max and delete front and back sides of this cube but Unity camera didn’t see sides from inside of the cube like in plane in unity u can watch it only from one side from opposite perspective plane dissapear how to change it ?

This is caused by something called Backface Culling. This is to refrain from rendering both sides of a mesh, since that’s not necessary for closed meshes.

You need to add a material that has Backface Culling turned off by default in Unity, which from the top of my head is Transparent Diffuse or Transparent Cutout.