My computer keeps on opening monodevelop when i want to use visual studio. How do i change it?

I just downloaded unity and visual studio on my computer after going to a class to learn how to use the unity game engine. The problem is that in the class they used visual studio which I have became used to. When I open up a C# script, it opens up monodevelop. Please help!

Edit → Preferences… → External Tools
Change the External Script Editor property to Visual Studios.