Node from this assembly can use editor-only APIs, Using them might cause errors in builds

I got this error in the node library, does anyone know how to fix this?

Node from this assembly can use editor-only APIs, Using them might cause errors in builds