triangles at the corner of canvas panels not showing. what do I do ?

top screenshot is mine, bottom one is for reference

Is the Object you’re selecting Enabled in the Scene? Unless the arrows are out of view, That’s the only thing I can think of.

alt text