[ Unity 2019.1.x - Vuforia 8.x - LWRP ] that works

can anyone post

[ Unity 2019.1.x - Vuforia 8.x - LWRP ]

versions that actually work together!

for both Android & IOS.

I can’t find anything to get started with

I am dealing with all sorts of errors

what’s your best combination?

thanks a lot.

I will start this :

  1. [Unity 2019.1.6f1 - Vuforia 8.3.8 - LWRP 5.7.2 ]
    //Tested on Android. ARM64 - IL2CPP
  2. [Unity 2019.1.10f1 - Vuforia 8.3.8 - LWRP 5.7.2 ]
    //Tested on Android. ARM64 - IL2CPP