Unity 3D on Linux bug

Hi, i installed Unity 3D on my Ubuntu 13.10 and i have this error when i try to make a new project. What can I do? Exists solutions? Sorry for my english!

Unity is not supported on Linux - only on Windows/OSX: http://unity3d.com/unity/system-requirements

Is the same if you try to create a project in another path?
Like /home/user/YOURNAME/Unity?

Maybe that Unity, inside, search for fixed paths that Linux hasn’t, but could be possible to simulate this paths with symlinks:

if you using wine for execute Unity, you can try to check Wine configuration