Unity editor color turned darker

So today I don’t know what happened but my editor color turned darker as you can see in the picture

That happened because dark mode for unity (previously only came with unity pro and up) recently went free with a newer version of unity. If you want to disable it and go back to light mode, go to Edit > preferences > general and you will see a thing saying editor theme on that section. Change it back to personal if you want to have lightmode.