when importing from the asset store, it produces an error. The server was unable to bild the package. please re-import. What should I do? Unity is the latest version installed from the official site

при импортировании с asset store выдает ошибку the server was unable to bild the package please re-import что делать? Unity стоит последней версии установлено с оффициального сайта

I will answer the future for other inquirers. There it is necessary to confirm the license agreement for the use of Assets. How to call it - just do not tell. I succeeded after moving to the unity window in the asset store, logging into my account, then selecting anything for downloading (of course, free of charge), then the license agreement jumped out, we click accept, and now everything is downloaded directly from the search without any problems.