why are my sprites pixeleted in the game view?

the sprites are clear in the scene view but the the game one are really pixeleted, the graphics in “low quality”, how can i fix these problem?
i add some images to explain better.

Above your editor’s game viewport there is a scroll bar labeled “Scale”, this is set to “5x” for your view right now. Setting it back to “1x” should resolve your issue.